Fehler nach Update auf 5.3

Nachdem ich meinen Shop auf 5.3 aktualisiert habe, sehe ich im frontend:

Ups! Ein Fehler ist aufgetreten!

Die nachfolgenden Hinweise sollten Ihnen weiterhelfen.

 

Nachdem ich die Fehleranzeige in der config.php aktiviert habe, sehe ich folgenden Error:

Syntax Error in template „/var/www/clients/client1/web8/web/themes/Frontend/Bare/frontend/detail/index.tpl“ on line 9 „{$breadCrumbBackLink|rewrite}“ unknown modifier „rewrite“ in engine/Library/Smarty/sysplugins/smarty_internal_templatecompilerbase.php on line 657

 

8mylez Team vor bzw. am 16. August 2017 in Shop Administration.